Välja on lastud Joomla! 3.7.3 versioon. Tegemist on turvaväljalaskega 3.x seeriale mis sisaldab endas turvaparandust ja üle 230 veaparanduse ja uuenduse. Soovitame Teil uuendada oma kodulehte nii pea kui võimalik.
Täpsemat infot turvaparandustest ja parandatud vigadest leiab Joomla! kodulehelt.

Parandatud turvavead

Core - Information Disclosure (affecting Joomla 1.7.3-3.7.2) Lisa info »
Core - XSS Vulnerability (affecting Joomla 1.7.3-3.7.2) Lisa info »
Core - XSS Vulnerability (affecting Joomla 1.5.0-3.6.5) Lisa info »

blog comments powered by Disqus