Arhiiv (2255 teemat)

Vanemate Joomla versioonidega seotud teemad. Siia tulevad jutud nende Joomla versioonide kohta, mida enam ei toetata.
Kategooria
Joomla 2.5 kasutamisega seostuvad küsimused probleemid ja muud jutud.
Vastus: Ei lisa tooteid ostukorvi
autor jflash
2015/12/09 23:17
Joomla 1.6 ja 1.7 kasutamisega seostuvad küsimused probleemid ja muud jutud.
Vastus: jComments CAPTCHA ei tööta
autor sinusober
2014/02/28 15:20
Joomla kasutamisega seostuvad probleemid ja muud jutud. Teeme siis nii, et siia tulevad ainult Joomla! 1.5-ga seotud küsimused: Vanemate versioonidega seotud küsimused paneme selle kategooria kòige viimasesse foorumisse, eks!
Vastus: Paki saatmise hinna määramine ...
autor lumi
2015/09/01 19:24
Küsimused Joomla 1.0.x kohta ... ehk siis teemaks on tulevane ajalugu.
Vastus: Kust saada JoomlaPack 1.0 vers ...
autor Eraser
2010/03/25 21:35